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INTRODUCTION

Each Secretary of State comes to this office with his or her unique talents and expertise.

Secretary of State Hobbs’ marketing message has been established by her executive staff with consultation of
directors.

Secretary Hobbs’ visual brand comes from her photo and the elements such as fonts and colors she has chosen
for publications, forms, and brochures.

These choices are indicative of her personality. The uniformity in the design of her collateral materials helps to
create credibility with her customers, the people of Arizona. All materials should be functional — clear, concise,
and to the point.

This document is not intended to limit what divisions can do. Rather it is important to understand that the office
has a unified theme and follow the color palette and font styles.

These templates are available at:
https://staff.azsos.gov/Default.aspx

E%5:E

[=]

Any questions about alternatives to these guidelines should contact:
Allie Bones, Assistant Secretary of State or

C. Murphy Herbert, Director of Communications
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Section 1

History

Secretary of State Logos
SECRETARY

KATIE
HOBBS
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Branding

The Secretary of State’s Office is the second highest executive office in the state.

Since the Bayless administration the Arizona Secretary of State’s Office has maintained some type of logo to

brand the Department of State. These logos are created in-house.

Branding has often either included the state seal, the Arizona flag, or the copper star on the Arizona flag with the
Secretary’s name. A branding guide was established under the Reagan administration.

Secretary Hobb’s branding is comprised of the original Motter State Seal and includes her name in the type as
specified in this document. *

Archive of Logos

CARIZONA
SEC

 SECRETARY OF STATE
Jan

BREWER

STATE OF ARIZONA

Arizona Department of State

Secretary of State
KEN BENNETT

Arizona Department of State

Secretary of State
KEN BENNETT

<\ \W)
R

MICHELE

REAGAN

Secretary of State

MICHELE

REAGAN

Secretary of State
State of Arizona
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Section 2

Secretary Hobbs’ Logo

Primary and Alternative Designs

SECRETARY

TIE
HOBBS
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Logo Usage

The following pages provide guidance on the proper use of the logo and alternatives. The logo should be used on
all internal forms, brochures, posters, flyers and advertisements produced by the Department of State and its
divisions. It shall only be used to endorse programs approved by the Secretary or the Secretary’s designee.

Primary Logo
THE LOGO WITH STATE SEAL IN

PANTONE COPPER (SPOT COLOR)

BLACK AND WHITE

| SECRETARY OF STATE ~ SECRETARY OF STATE
THE LOGO WITH STATE SEAL IN WHITE AND BLACK VERSION OR
FULL COLOR. REVERSED

& KATIE HOBBS [

SECRETARY OF STATE £ SECRETARY OF STATE &

Historical Note: Approved by Secretary Hobbs on January 8, 2019

4 Office of the Secretary of State | Administration
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Logo Variations

Variations of the logo have been approved by the Secretary. They include a Horizontal Logo and the state border
outline with text and state seal.

Horizontal Logo

Alternative black and white version Alternative white and black version (reversed)

KATIE HOBBS

- SECRETARY OF STATE

KATIE HOBBS

SECRETARY OF STATE

C version

Historical Note: Approved by Secretary Hobbs on January 8, 2019

State Boundary Logo

Known as the “E-mail” Logo, this version has been adopted for use on
publications, brochures and PowerPoint presentations.

It has been approved for use in four colors. Refer to the e-mail signature
section for more information.

SECRETARY

KATIE
HOBBS

Historical Note: Approved by Secretary Hobbs on March 21, 2019.
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Affiliate Logos

The fonts and graphics for these logos are maintained by their respective divisions.

o
ARIZONA CAPITOL

PRESERVING ARIZONA MUSEUM STORE

Arizona State Library, itolaift
Archives and Public Records azcapitolgirts.com

ARIZONA CAPITOL MUSEUM
Capitol Museum Logo

St"RL N D'\ZL

State of Arizona Rese DIGITAL ARIZONA LIBRARY

StARL DAZL
State of Arizona Research Library Digital Arizona Library
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Positioning

For all logos in this document use the by “10’s Rule. This ensures an exclusion and safe zone.

By '10s' Rule
e Clear space shall always be 10 percent larger than the logo.
o The safe zone is 20 percent larger than the logo. No other graphics or fonts shall be in this safe -zone
area.

EXCLUSION AND SAFE ZONE

This line _to the dotted line is clear space.

The dotted gray area is the safe zone.

KATIE HOBBS
SECRETARY OF STATE

Make sure that text or other design elements
do not encroach on the alternative logo. Use
the 10% rule.

1 1 1/4 inches

1. The Minimum Reproduction Size
The main logo must be sized at least 1 1/4 inch width and 1 1/2 height

2. The Smallest Text Size - main logo

The Secretary’s name shall be at least 16 points, Candera Bold, uppercase.
The words “Secretary of State” shall be no smaller than 9 point, Arial,
spaced at 85%.

11/2 inches

KATIE HOBBS| »

 SECRETARY OF STATE |

1. The Alternative Logo Minimum Reproduction Size 1

The alternative logo icon must be sized at least 1 1/4 inch width and .35 inch height. 1 1/4inches

<

2. The Smallest Text Size - Alternative
The Secretary’s name shall be at least 16 points, Candera Bold, uppercase. The words
“Secretary of State” shall be no smaller than 9 point, Arial, spaced at 85%. ;

: SECRETARY OF STATE :

o 'KATIE HOBBS .

Office of the Secretary of State | Administration
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EXCEPTIONS TO THE RULE

We are attempting to create consistency in use of the logos.
Exceptions to minimum size restrictions include name badges, business cards, letterhead or other small products.

Consult with the deputy secretary or chief information officer for sign-off of any project that does not fit the
standard requirements in this document.

CO-SPONSORSHIP POSITIONING

Remember to prominently display the logo with other logos if the office is co-sponsoring an event. Each logo shall
be of equal size.

Usage Errors

Prohibited Use of Logo in the Following Cases

LOGO ERRORS

SECRETARY,OF STATE

KATIEFHOBBS

SECRETARY OF STATE
Element Positions Distortion of Proportion
Do not change the position of the text and/or Do not stretch or distort.

graphic.

SECRE STATE

Color Changes Relative Sizes

Do not randomly change colors. Do not change the relative size of the elements. In
this example the state seal is smaller. Follow the 10
percent rule.

8 Office of the Secretary of State | Administration
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Section 3

Logo Typography

Fonts and Usage
SECRETARY

HOBBS
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Primary Font

Bold 50pt

Aa

Regular 40pt

Aa

30pt

Aa

Secondary Font

Regular 50pt

Ee

Regular 40pt

Ee

30pt

Ee

CANDERA BOLD - Secretary’s Name

ABCDEFGHIJKLMNOPQRSTUVWXYZ
abcdefghijklmnopqrstuvwxyz

The name shall be in uppercase

ARIAL REGULAR - OFFICE

ABCDEFGHIJKLMNOPQRSTUVWXYZ
abcdefghijklmnopqrstuvwxyz

Horizontal Scale
85%

10  Office of the Secretary of State | Administration
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Section 4

Color Breakdowns

Color Palette and Usage
SECRETARY

HOBBS
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Color Breakdowns

Templates with the color pallet and fonts will be made available for the Secretary of State’s collateral materials
(brochures, publications, flyers, PowerPoint) and the website.

Primary Color

Used for a background or the Secretary’s name. See example.

A KATIE HOBBS

WEB - #obaTD SECRETARY OF STATE

State Seal Colors*
REFER TO STATE SEAL COLOR PALLATE
State Seal Usage color palette 2019v2.pdf

Any outside use of the state seal must be approved by administration.

LIGHT TAN DARK TAN DARK FIELDS
PMS 473CV PMS 159CV PMS 361CV
CMYK 0 24 380 CMYK 0 65 100 9 CMYK 0 65 100 9
RGB 239 201 160 RGB 199 111 42 RGB 108 179 94
WEB #EFCOA0 WEB #C76F2A WEB #6CB35E
LIGHT BLUE ORANGE (SUN AND MOUNTAINS) LIGHT FIELDS 40 PERCENT
PANTONE 637CV

CMYK 0 50 100 0 PMS  361CV
CMYK 47 012 0 RGB 224 146 47 CMYK 0 65 100 9
RGB 154 207 222 WEB HE0922F RGB 108 179 94
WEB #9ACFDE WEB #6CB35E

Historical Note: Adopted under the now defunct State Print Shop standard set by research completed by
graphic artist Mark Wilie with approved from the Secretary of State’s Office.

Letterhead
PRIMARY SEAL COLOR STATE SEAL*
PANTONE METALLIC COPPER 876 C PANTONE METALLIC GOLD 873
CMYK 0 32 55 76 CMYK 0 18 45 42
RGB 155 106 69 RGB 147 120 81
WEB  #3C291B WEB  #99666

*If requested, the following is the gold color for the seal.

12 Office of the Secretary of State | Administration
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Historical Note: Adopted under Arizona Correctional Industries’ standard for state letterhead/business cards.
This standard has always been followed by the office but was never documented in logo and identity guidelines.

Effective January 24, 2019.

Website - SOS and ASLAPR

https://staff.azsos.gov/quide/sos website style guide.html

The website style guide includes additional colors. Kim Johnson is the webmaster.

E-Mail Signatures

Signature graphic; choose one:

WEBSITE PRIMARY

CMYK 31 16 0 51
RGB 86, 105, 125
WEB #56697D

WEBSITE GREEN

CMYK 11 0 18 49
RGB 116 131 108
WEB # 74836¢

WEBSITE COPPER

CMYK 0 30 49 41
RGB 150 105 76
WEB #96694C

WEBSITE GOLD

CMYK 0 19 51 33
RGB 172 140 85
WEB #74836¢

The signature configuration is a table with two columns, no borders, with the Hobbs text that includes the state to
the right. The designer of this signature is David Robles, Visual Design Coordinator, Capitol Museum.

Sender’'s name = Arial 10 pt

Title = Arial 8 pt

Hard return (Space) between title and e-mail

Email = Arial 10 pt - with link to e-mail address only underlined

Office = Arial 10 pt

Cell, and if needed fax number separated by | = Arial 10 pt

Mailing address, city and state, and zip code separated by | = Arial 8 pt
Hard Return

Public records request text = Arial 7 pt

David Robles

Visual Media Coordinator
Arizona Capitol Museum

Y NR IS Email: drobles@azlibrary.gov
S10S89N  Office: 602-926-3628
Cell: 555-555-555

1700 W. Washington St. | Phoenix, AZ | 85007

This message and any messages in response to the sender of this
message may be subject to a public records request.

Office of the Secretary of State | Administration 13
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Historical Note: This section replaces Policy Number SOS-2015Sigo1, effective April 10, 2015. Approved by
Secretary Hobbs on March 6, 2019.

14  Office of the Secretary of State | Administration
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Section 5

Other Guidelines

Operational and Office Templates
SECRETARY

HOBBS
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Logo & Brand Identity Guidelines

Business Card Templates

Arizona Correctional Industries (ACI)

The state seal is on the office business cards. Business cards shall be ordered through ACl’s web portal,

WWW.aci.az.gov

Go to Services -> Business Cards ->

Enter your e-mail and select “AZ Secretary of State” from the pull-down menu.

Exception to using this standard: The Arizona Capitol Museum may use an alternative design. It shall be pre-

approved.

CUSTOMER SERVICE CENTER

SECRETARY OF STATE KATIE HOBBS
1700 W. Washingiton St., 2nd FL, Ste. 220
Fhoenix, AZ 85007

NAME
TITLE

SECRETARY OF STATE KATIE HOBBS
1700 W. Washington St., Fl. 7
Phoenix, A7 850072808

Mailing Address:
1700 W, Washington St., FL. 7
Phoenix, AZ 85007-2808
Office: (602) 542-6187
Toll-Free: 1-800-458-5842
Fax: (602) 542-4366

Office: (co0) 000-0000 as
Fax: (000) 0000000
e-mail: xxxxx(@azsos.gov

Business Card Customer Service (Phoenix)

NAME
TITLE
SECRETARY OF STATE KATIE HOBBS
ARIZONA STATE LIBRARY
BRANCH NAME HERE
1700 W. Washington 5t., FL. 7
Phoenix, A7 85007-2808

ELECTION SERVICES

SECRETARY OF STATE KATIE HOBBS
1700 W. Washington St., Fl. 7
Phoenix, AZ 85007-2808

1-877-THEVOTE RCHALER
(602) 542-8683

Fax: (602) 542-6172

e-mail: elections(@azsos.gov

= Office: (000) no0-0001
e D Fax: (000) 000 0002
57 e-mail: name(@azlibrary.gov

WWW.AZSDS oV &

Election Services Library Division

CUSTOMER SERVICE CENTER

SECRETARY OF STATE KATIE HOBBS
400 W. Congress St., Suite 141
Tucson, AZ 85701

KATIE HOBBS
ARIZONA SECRETARY OF STATE

=
y OFFICE OF THE SECRETARY OF STATE
1700 W. Washington St., Fl. 7
Phoenix, AZ 850072808

Mailing Address:
1700 W. Washington St., FIL. 7

Phoenix, AZ 85007-2808 - Qq.““ 1”44 Kt IJJ”C
Office: (602) 542-6187 Srecericn 2 7, Office: (602) 3643271 24 .
Toll-Free: 1-Bon-458-5842 e yerade 4 TolkFree:1-800-458-5842
Fax:(520) 628-6938 ww.azsos.gov & e-mail: khobbs(@azsos.gov

Customer Service (Tucson) Secretary of State

m SRS m (:I :I e

Historical Note: Maryn Herberg assisted with contacting ACl for the web layout of these cards. They were
approved by Secretary Hobbs and made available to staff on February 1, 2019.

16  Office of the Secretary of State | Administration
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PowerPoint Slide Templates

The following PowerPoint presentations have been approved for use. Templates are available with the approved
fonts and colors embedded in the presentation. To create a new PowerPoint, Right-click the PowerPoint Template
and click, "New." Instructions on how to print without the background are available in the template.

PRIMARY SLIDE BACKGROUND

STATE OF ARIZONA Department of State

The background slide above matches the approved publication layout and brochure layout.

ALTERNATIVE SLIDE BACKGROUND

STATE OF ARIZONA Department of State
ADD WORKSHOP OR PRESENTATION TITLE ON SLIDE MASTER

TITLE OF PRESENTATION

Name and Title of Presenter

Division Name Here on slide master
OFFICE NAME HERE on slide master 6

Approved colors on a white background.

Office of the Secretary of State | Administration 17
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You can choose not to print the background as shown in the Primary PowerPoint Template.

If you want to print the background you can save ink by choosing the View tab-> Grayscale->

Then choose light grayscale

For PowerPoint 2007 and PowerPoint 2010:

1. Open the PowerPoint presentation.

2. Click the View tab, and then select the Slide Master button under the Presentation Views group.
3. Click the View tab, then select Grayscale in the Color/Grayscale group.

4. Select Automatic in the Change Selected Object group or right-click the background and select Grayscale
setting, then select Automatic.

5. Select Back to Color View in the Close group of the Grayscale tab.

6. Select Close Master View in the Close group of the Slide Master tab.

SHIRT TEMPLATES
Embroidered Shirts

Stitch count (1/4 inch rule) = 16 larger squares with 16 smaller squares. For every large square your item/logo
covers, you can estimate that it will be at least 2,000 stitches. For every small square you can estimate that it will
be 125 stitches.

: e B
1 125 1 2000
2 250 2 4000
3 . 375 3 BO0D
4 | 500 4 | w000 |
5 625 5 10000
6 750 6 12000
7 875 7 14000
8 | 1000 | 8 | 16000 |
: 0 1125 9 18000
10 1250 10 | 20000 |
1 . 137 1 22000 |
2 | 10 || 12 | 24000
| B 165 | 13 | 28000
| 14 1750 14 28000
iR | 15 | s 15 30000

18  Office of the Secretary of State | Administration
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Letterhead Template

SECRETARY OF STATE

Click here to enter a date.

Re:

Dear

Type letter here.

Sincerely,

Enclosures

CC:

CHOOSE A DIVISION. - ADD NAME
SOS or ASLAPR

Telephone: Fax:

Historical Note: Initial design approved by Secretary Hobbs on January 18, 2019. All-office design approved by
Secretary Hobbs on April 23, 2019.

Office of the Secretary of State | Administration 19
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FAX Cover Sheet Template

KATIE HOBBS
SECRETARY OF STATE

FACSIMILE TRANSMISSION

Date: Fax:
To: Title:
From: Title:
Re: Pages:

D Urgent D For Review/Comment D As Requested D Please Reply D For Approval

CHOOSE A DIVISION. - ADD NAME
SOS or ASLAPR

Telephone: Fax:

Historical Note: Initial design approved by Secretary Hobbs on January 23, 2019. All-office design approved by
Secretary Hobbs on March 7, 2019.

20  Office of the Secretary of State | Administration
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Publication Template
Generate a QR Code for the cover at: https://www.qr-code-generator.com/

ASLAR can change the “Office of The Secretary of State” to Arizona State Library, Archives and Public Records

STATE OF ARIZONA
Office of the Secretary of State

ENTER THE
PUBLICATION TITLE
HERE

heert January 2019

QR CODE FOR
'WEBSITE
HERE

M Your address here

D Your phone here

@ Your website here

Historical Note: All-office design approved by Secretary Hobbs on April 24, 2019. The Word template has use
instructions inside.

Office of the Secretary of State | Administration 21
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BROCHURE TEMPLATES

These templates follow the layout of the approved publication design. Use the “KISS” concept, Keep it simple...
For direction work with Dir. of Communications, Murphy Hebert.

STATE OF ARIZONA
OFFICE OF THE SECRETARY OF STATE

Brochure Headline

Brochure Headline
This is a brochure body paragraph tag. To
change the of any paragraph, select the
text by positioning r cursor anywhere in the

paragraph, Then, select a style from the

' ENTER THE
b4 BROCHURE
Brochure - Headline 2 Eégég TITLE HERE

Brochure - Headline 2

lect a style from the

Paragrapl on the Home tab
ampapnaoUpCn i q Paragraph group on the Home tab

This is a brochure bedy paragraph tag. To
change the style of any paragraph, select the

text by positioning your cursor anywhere in the

text by positioning your ¢

paragraph. Then a style from the e R

Paragraph group on the Home tab
SRR BN RD S O Paragraph group on the Hame tak.

This is a brochure b
tag.

'g paragraph

tag is great for lists; and

«  This tag is great for lists; and et o bl

+  Even better for bulleted list
This is a brochure body paragraph tag. To

change the style of any paragraph, select the

g your ¢ where in the

[ ——
@ Your website here

paragraph. Then, select a style from the
Paragraph group on the Home tab

This is a brochure b

change the style of any paragraph, select the

text

Simple Statements Create

Brochure Design 101
Action

Time is money. Put your readers

Brochure Headline
This is a brochure intro body paragraph tag
Noftice the spacing between sentences. To
change the style of any paragraph, select the
text by positioning your eursor anywhere in the
paragraph. Then, select a style from the

Paragraph group on the Horr

Brochure - Headline 2

This is a brochure body paragraph tag. To
hange the style of any paragraph, select the
osftioning your cursor anywhere in the
paragraph. Then, select a style from the

Paragraph group on the Home tab. *

first. Design the brochure for your

audience, not for yourself or division.

Sure you're proud of your division and its
accomplishments. But your customers don't
«care about who you are or how big your
building is, or the awards that you have.

received. *
Signaling Your Readers is the Goal

What's your target?
@ﬁ What's your goal?

You need to

immediately signal the reader, get their

attention, and show the benefit.

Why would they want to use the services your

division provides?

By the way, no one likes to read a lot of text

anymore.

If you've read this so far perhaps I've put just

the right amount of text on the page. *

n

Follow us:

The key is to have a simple idea and use
simple graphics. This is the best way get the
story acrass to your audience. Less means

more. *

= Feature Quick
= +— Good Bullet Points
a-Better newer | Featuring rich bullet

please
points will help keep

customers focused
on what you offer and lead them towards the
action you want them to take next. *

Make it Easy for Your Customers to
Respond
[ETFE ] Use QR codes to get

customers 1o visit the
[E%=s \website. Add your Facebook
and Twitter pages.
Time is money. You don't have to put
everything inta this brochure. Let the website

and social media tell the story. *

To find out more: Brochure Body Centered

Contact Us: Brochure body text

Historical Note: All-office design approved by Secretary Hobbs on April 24, 2019. The Word template has use
instructions inside.
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Official Photo
There is an official photo of the Secretary. It is available for download on our website.

Do not distort the photos relative size. Keep it proportioned.

Signed Photo Requests & Lobby Usage
Make sure to use the photo with Secretary Hobbs’ name on it for autograph requests and

in each division’s lobby or workspace.

% %

KATIE HOBBS ‘

SECRETARY OF STATE

Office of the Secretary of State | Administration
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Both photos may be used in black and white.

DOs List

ALWAYS follow the guidelines.
If the logo does not fit within a project’s specifications ALWAYS received approval for an alternate logo.

ALWAYS maintain the logo proportion

ALWAYS use the official Motter Seal as shown in this publication. There are other similar seals floating around on
our servers, DO NOT USE THEM.

To see the official seal view it online at the link below

https://azsos.qgov/sites/default/files/arizona-state-seal-bw.png

Keep the Integrity of the General Style
ALWAYS present the logo at the correct size
Unless instructed otherwise, ALWAYS use the official photo

Choose wisely. Three logos are offered to maximize visibly of the Secretary’s name.

DON’Ts List

Do not change colors
Never use other typefaces
Do not monotone the logo

Do not use gradient

The logo shall only be used on official office marketing materials, such as letterhead, flyers, brochures, and
publications. It shall not be used for any outside unsanctioned purpose.

24 Office of the Secretary of State | Administration
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Printing Services
ARIZONA CORRECTIONAL INDUSTRIES - ACI

Foam Seals, Signage

OFFICE DEPOT

Paper, supplies and printing

ARIZONA DEPARTMENT OF EDUCATION PRINTING SERVICES
Printing, Publication Printing

For a quote e-mail: printshop@azed.gov

1535 W. Jefferson Street

Phoenix, AZ 85007

Office of the Secretary of State | Administration 25



